Forum AAMQ
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Sortie Nike : les nouvelles baskets Air Max Plus
169.99 €
Voir le deal

probleme wiper aspen 80

Aller en bas

probleme wiper aspen 80 Empty probleme wiper aspen 80

Message par mopar340 8/4/2010, 21:39

ja suis a réparé un aspen 80, ya un probleme electrique, ya pas de courant qui se rend au moteur de wiper,ya t'il un elais autre que les fuse ,ou autre fuse en quelque part ,le moteur est bon il marche plugé direct ,mais ya aucun courant au fil ???
mopar340
mopar340
Incurable
Incurable

Date d'inscription : 11/10/2009

Revenir en haut Aller en bas

probleme wiper aspen 80 Empty Re: probleme wiper aspen 80

Message par Chevy73 8/4/2010, 21:56

As tu du courant a ta switch ?
Chevy73
Chevy73
Modérateur
Modérateur

Date d'inscription : 10/10/2009

Revenir en haut Aller en bas

probleme wiper aspen 80 Empty Re: probleme wiper aspen 80

Message par mopar340 8/4/2010, 22:02

Chevy75 a écrit:As tu du courant a ta switch ?
en 80 la switch est dans bras de flasher ,non j'ai pas checké la encore,je vais defaire le couvert
mopar340
mopar340
Incurable
Incurable

Date d'inscription : 11/10/2009

Revenir en haut Aller en bas

probleme wiper aspen 80 Empty Re: probleme wiper aspen 80

Message par mopar340 8/4/2010, 22:08

Chevy75 a écrit:As tu du courant a ta switch ?
pas l'air avoir de courant a a switch ,meme lave vitre marche pas
mopar340
mopar340
Incurable
Incurable

Date d'inscription : 11/10/2009

Revenir en haut Aller en bas

probleme wiper aspen 80 Empty Re: probleme wiper aspen 80

Message par Chevy73 8/4/2010, 22:09

mopar340 a écrit:
Chevy75 a écrit:As tu du courant a ta switch ?
en 80 la switch est dans bras de flasher ,non j'ai pas checké la encore,je vais defaire le couvert

Dans le bras de flasher, check en bas de la colonne le connecteur des flasher est la.

Te faudrait le schema
Chevy73
Chevy73
Modérateur
Modérateur

Date d'inscription : 10/10/2009

Revenir en haut Aller en bas

probleme wiper aspen 80 Empty Re: probleme wiper aspen 80

Message par mopar340 8/4/2010, 22:10

les flasher marche bien eux ,cest juste les wiper et lave vitre
mopar340
mopar340
Incurable
Incurable

Date d'inscription : 11/10/2009

Revenir en haut Aller en bas

probleme wiper aspen 80 Empty Re: probleme wiper aspen 80

Message par mafia 8/4/2010, 23:30

mopar340 a écrit:les flasher marche bien eux ,cest juste les wiper et lave vitre


cétais assez commun que un fil casse dans ces modele-la.pour les flasher le systeme est dans la colonne en arriere du stering.les wiper les fil passe en dehord de la colonne.si ni les wiper, ni le lave-vitre marche ya des chance que le fil du courant soit coupé.
mais est tu ben sur qui ya pas de résistance pres du moteur de wiper?il me semble que les dodge dans ces année-la avais une resistance en porcelaine, semblable a la petite resistance pour la boite electronique,qui fesais fonctionné les wiper.ou ben jai réver ca scratch
mafia
mafia
Incurable
Incurable

Date d'inscription : 28/11/2009

Revenir en haut Aller en bas

probleme wiper aspen 80 Empty Re: probleme wiper aspen 80

Message par mopar340 9/4/2010, 00:33

ta pas revé ya bien une resistance ya des model qui son sur le moteur comme mon duster 71, lui elle est a coté , mais je pense bien avoir trouvé le trouble ,car il y a du courant qui entre dans le bras ,mais pas qui ressort ,j'ai fait un test en mettant le courant direct sur le fil de sorti et ca fonctione ,donc c'est le bras qui fait default , on va changé ca demain mais c'est une cr"/$$%%? de job jouer dans une colonne
mopar340
mopar340
Incurable
Incurable

Date d'inscription : 11/10/2009

Revenir en haut Aller en bas

probleme wiper aspen 80 Empty Re: probleme wiper aspen 80

Message par Chevy73 9/4/2010, 08:06

mopar340 a écrit:ta pas revé ya bien une resistance ya des model qui son sur le moteur comme mon duster 71, lui elle est a coté , mais je pense bien avoir trouvé le trouble ,car il y a du courant qui entre dans le bras ,mais pas qui ressort ,j'ai fait un test en mettant le courant direct sur le fil de sorti et ca fonctione ,donc c'est le bras qui fait default , on va changé ca demain mais c'est une cr"/$$%%? de job jouer dans une colonne

C'est pas si pire, ca prend juste les bons outils.
Chevy73
Chevy73
Modérateur
Modérateur

Date d'inscription : 10/10/2009

Revenir en haut Aller en bas

probleme wiper aspen 80 Empty Re: probleme wiper aspen 80

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum