temp gauge ????

Aller en bas

temp gauge ???? Empty temp gauge ????

Message par blaster302 le Dim 26 Juin - 19:13

sur un ford ranchero 1979 moteur 351 w le gauge a temperature ne marche pas....il est situé ou sur le moteur et quel facon de tester ca ????? merci a lavance
blaster302
blaster302
Mordu
Mordu

Date d'inscription : 16/07/2014

Revenir en haut Aller en bas

temp gauge ???? Empty Re: temp gauge ????

Message par Ford1929 le Dim 26 Juin - 20:08

Mets en un mécanique.
Ford1929
Ford1929
Apprenti
Apprenti

Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

temp gauge ???? Empty Re: temp gauge ????

Message par pp.dd le Dim 26 Juin - 20:09

D'habitude le sensor est sur l'intake en avant coté chauffeur
il n'a qu'1 fil , si tu ground ce fil, ton gage intérieur devrait
taper dans le fond avec la clé a on bien entendu.
Si le gage accote au fond, c ton senseur qui fait défaut
si ça bouge pas, le gage doit faire défaut ou bien il n'est pas alimenter en +
quand tu met la clé a on.
Ou le fil qui vient du sensor est couper
a toi de checker toutes les options
temp gauge ???? 378988
pp.dd
pp.dd
Incurable
Incurable

Date d'inscription : 02/01/2012

Revenir en haut Aller en bas

temp gauge ???? Empty Re: temp gauge ????

Message par blaster302 le Dim 26 Juin - 20:30

temp gauge ???? 903414 temp gauge ???? 903414 temp gauge ???? 903414 temp gauge ???? 903414 temp gauge ???? 36533 temp gauge ???? 36533 temp gauge ???? 36533
blaster302
blaster302
Mordu
Mordu

Date d'inscription : 16/07/2014

Revenir en haut Aller en bas

temp gauge ???? Empty Re: temp gauge ????

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum